Saphe Link app'en kræver følgende af din telefon:


På Apple enheder:

  • iOS 11 eller nyere


På Android enheder:

  • Android 4.3 eller nyere